<!doctype html>

<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="en"> <!--<![endif]-->

        
<head>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600" rel="stylesheet">

    			
	
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>

<link rel="dns-prefetch" href="//nexus.ensighten.com/"/>
<link rel="dns-prefetch" href="//www.googletagservices.com/"/>
<link rel="dns-prefetch" href="//partner.googleadservices.com/"/>
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/"/>
<link rel="dns-prefetch" href="//editorial.jpress.co.uk/"/>
<link rel="dns-prefetch" href="//cdn.dynamicyield.com/"/>
<link rel="dns-prefetch" href="//plugin.mediavoice.com/"/>
<base href="https://www.burnleyexpress.net/">
<link rel="publisher" href="https://plus.google.com/+thescotsman"/>

<meta name="build" content="454"/>
<meta name="responsive" content="true"/>

<style>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</style>







<meta name="category" content="Sport">





<meta name="sitename" content="Burnley Express"/>
<meta name="page path" content="Football\Clarets"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>


        

                    <title>Burnley 0, Manchester United 2 - Burnley Express</title>
            
<meta name="robots" content="index">
<meta name="robots" content="ACAP allow-index">
<meta name="DC.subject"
      content="Burnley">


<script type="application/ld+json">

    {"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.burnleyexpress.net/sport/football/clarets/burnley-0-manchester-united-2-1-9330969","headline":"Burnley 0, Manchester United 2","thumbnailUrl":"https://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.burnleyexpress.net/webimage/1.9330968.1535908292!/image/image.jpg","dateCreated":"2018-09-02T18:10:02Z","articleSection":"Sport","creator":["Kelvin Stuttard"],"keywords":["Burnley"]}
</script>
        <meta name="description" content="The international break may have come at the perfect time for the Clarets with just one point collected from four Premier League fixtures."/>
    <meta property="og:description" content="The international break may have come at the perfect time for the Clarets with just one point collected from four Premier League fixtures."/>
    <meta property="og:title" content="Burnley 0, Manchester United 2"/>
            <meta property="og:image" content='https://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.burnleyexpress.net/webimage/1.9330968.1535908292!/image/image.jpg'/>
<meta property="og:image:secure_url" content='https://res.cloudinary.com/jpress/image/fetch/http://editorial.jpress.co.uk/mastheads/WWBU-masthead-share-img.png'/>
            <meta property="og:url" content='https://www.burnleyexpress.net/sport/football/clarets/burnley-0-manchester-united-2-1-9330969'/>
<meta property="og:type" content='article' />
<meta property="og:image:height" content="720"/>
<meta property="og:image:width" content="1200"/>

<script type="text/javascript">(function(){var gdprAppliesGlobally=false;function addFrame(){if(!window.frames['__cmpLocator']){if(document.body){var body=document.body,iframe=document.createElement('iframe');iframe.style.cssText='display:none';iframe.name='__cmpLocator';body.appendChild(iframe);}else{setTimeout(addFrame,5);}}}
addFrame();function stubCMP(){var args=arguments;__cmp.a=__cmp.a||[];if(!args.length)return __cmp.a;else if(args[0]==='ping'){args[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);}
else{__cmp.a.push([].slice.apply(args));}}
function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json=msgIsString?JSON.parse(event.data):event.data;if(!json.__cmpCall)return;var call=json.__cmpCall;window.__cmp(call.command,call.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":call.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,'*');});}
if(typeof(__cmp)!=='function'){window.__cmp=stubCMP;__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)
window.addEventListener('message',cmpMsgHandler,false);else
window.attachEvent('onmessage',cmpMsgHandler);}})();</script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@burnleyexpress" />

    <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.burnleyexpress.net/sport/football/clarets/burnley-0-manchester-united-2-1-9330969"},"headline":"Burnley 0, Manchester United 2","image":{"@type":"ImageObject","url":"https://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.burnleyexpress.net/webimage/1.9330968.1535908292!/image/image.jpg","height":441,"width":620},"datePublished":"2018-09-02T18:10:02Z","dateModified":"2018-09-02T18:10:02Z","author":{"@type":"Person","name":"Kelvin Stuttard"},"publisher":{"@type":"Organization","name":"Burnley Express","logo":{"@type":"ImageObject","url":"https://www.burnleyexpress.net/assets/images/favicons/tabl/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"The international break may have come at the perfect time for the Clarets with just one point collected from four Premier League fixtures."}
</script>


<link rel="stylesheet" href="/assets/css/tabl-core.css?v=454" />

<link rel="stylesheet" type="text/css" href="/assets/stylesheets/app-tabl.css?v=454"/>
<link rel="stylesheet" type="text/css" href="/assets/stylesheets/layout.css?v=454"/>


<link rel="stylesheet"
      href="/assets/css/tabl/native-ad-preview-article--responsive.css?v=454"/>
<link rel="stylesheet" type="text/css"
      href="/assets/css/tabl/widgets--responsive.css?v=454"/>

    
<link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=454" media="print"/>


        <link rel="canonical" href="https://www.burnleyexpress.net/sport/football/clarets/burnley-0-manchester-united-2-1-9330969"/>
    
        <link rel="amphtml" href="https://www.burnleyexpress.net/sport/football/clarets/burnley-0-manchester-united-2-1-9330969/amp"/>
    


<script type="text/javascript">
    var _jp_page = {"pageId":"19330969","gpt":{"unitName":"8057/burnley.jp/clarets","adPageTemplate":"article","adPageType":"Article Page","nav":"sport,football,clarets","RubiconAccountID":"11022","ftEnableGptApp":"true"},"weather":{"today":"cloudy","tomorrow":"lightrain"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"https://www.facebook.com/burnleyexpress","twitterUrl":"https://twitter.com/burnleyexpress","googlePlusUrl":"","yahooUrl":""},"appsLinks":{"googlePlayUrl":"","appleStoreUrl":""},"taboola":{"pageTemplate":"article"},"page_categories":["Sport","Football","Clarets"],"page_author":"Kelvin Stuttard","page_type":"Article","typekitId":"shk0xku","isEvolokEnabled":true,"isPremiumPage":false}
    var current_page = 1;
    var siteKey = "burn",
            wtSiteCode = "burn",
            platform = "ASH",
            siteId = "2.2765",
            build = "454",
            siteStyle = "2",
            siteName = "Burnley Express";
</script>

<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=454"></script>
<script src="/assets/script/vendor/jquery-ui.tabs.min.js?v=454"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=454"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=454"></script>

<link rel="dns-prefetch" href="https://use.typekit.net/"/>

<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">

    
            
                                                                                                    
<script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js">
</script>

<script type="text/javascript">
    var cdm = "burnleyexpress.net";

    if (cdm.indexOf('www') == 0) {
        cdm = cdm.substring(4);
    }

    var Coremetrics = Coremetrics || {};
    Coremetrics.siteCode = "BURN";
    Coremetrics.isCoremetricsDisabled = 'false';
    Coremetrics.coremetricsClientId = "50630000|BURN";
    Coremetrics.isCoremetricsClientManaged = true;
    Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
    Coremetrics.coremetricsCookieDomain = "." + cdm;

    Coremetrics.coremetricsCategoryId = "";

    cmSetClientID("50630000|BURN",true , "data.de.coremetrics.com", Coremetrics.coremetricsCookieDomain);
    Coremetrics.coremetricsElementAttributes = "";
                        Coremetrics.delayCoremetricsPageViewTag = false;
        
        Coremetrics.coremetricsPageId = "BURN | Burnley 0, Manchester United 2 9330969";
        Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_-Dan.Black1-_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-020918 | 17:10-_-5-_-824-_-0-_--_--_-ASH-_-Sport-_-Sport | Football-_--_--_--_--_-Sport | Football | Clarets";

        var appendZero = function (nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };

        var getCurrentDate = function () {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());

            return "" + day + month + year + " | " + hour + ":" + minutes;
        };

        var pageOptimizationPlatform = Coremetrics.devicePlatform;
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
        
                Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "Burnley");
        
</script>

    
    
        <script type="text/javascript"
            src="//nexus.ensighten.com/johnstonpress/production/Bootstrap.js?v=454"></script>
    
    <link rel="stylesheet" href="assets/css/prefixed-bootstrap.min.css?v=454">
<link rel="stylesheet" href="assets/css/ev-widgets.min.css?v=454">

<script src="assets/script/ev-dab.min.js?v=454"></script>
<script src="assets/script/ev-widgets.min.js?v=454"></script>
<script src="assets/script/ev-em.min.js?v=454"></script>


<script>
    
    EV.Core.init({
        serviceName: 'default',
        realmName: 'default_realm',
        icDomain: 'https://jps.evolok.net/ic/api',
        ssoCookieDomain: 'burnleyexpress.net'    });

    EV.settings.secureMode = true;

    EV.Social.init({
        icDomain: 'https://jps.evolok.net/ic/api',
        serviceName: 'registration',
        realmName: 'default_realm',
        redirectUri: "https://www.burnleyexpress.net/assets/static/social_redirect.html",
        socialAttributeMapping: {
            "email_address": "email",
            "first_name": "firstName",
            "last_name": "lastName"
        },
        socialKeys: {
            facebook: "1771370269838391",
            twitter: "rEJrbeduugPaUHEtIXLuMrnHU",
            linkedin: "777kgt1zh3yq5g",
            google: "140215682598-e1fc2d8nvth79miuu72nii87jvqdvahk.apps.googleusercontent.com"
        }
    });

    
     EV.Widgets = {
            Display: {
                'jp_opt_in': {
                    'type': 'radiobutton',
                    'values': [
                        { 'caption': 'Yes', 'value': 'true' },
                        { 'caption': 'No', 'value': 'false' }
                    ]
                },
                'burn_opt_in': {
                    'type': 'radiobutton',
                    'values': [
                        { 'caption': 'Yes', 'value': 'true' },
                        { 'caption': 'No', 'value': 'false' }
                    ]
                }
            }
        };

    // Translations
    EV.Translate.addTranslationTable("jps",{
        ev: {
            widgets: {
                errors: {
                    'reset_validation_failed': "The password entered doesn't meet the minimum requirements. Please ensure your new password has at least 6 characters, uses numbers and letters and has no spaces.",
                    'reset_key_used': 'The password reset link has already been used. You can get a new one by clicking <a href="https://www.burnleyexpress.net?forgotpassword=true">here</a>.',
                    'forgot_password_success': 'Password reset instructions have been sent to your email address. </br> Please follow the instructions to reset your password.'
                },
                social : {
                    registration : {
                        'description' : 'Please check your details below are correct to create your account with Burnley Express.'
                    }
                }
            }
        }
    });
    EV.Translate.setActiveLanguage("jps");
</script>

<script>
    //metering

    EV.Em.init({
        url: "https://jps.evolok.net/acd/api/3.0",
        sidCookieDomain: 'burnleyexpress.net'
    });

    function getUrlParameters() {
        var urlParameters = [], hash;
        var hashes = window.location.href.slice(window.location.href.indexOf('?') + 1).split('&');
        for(var i = 0; i < hashes.length; i++)
        {
            hash = hashes[i].split('=');
            urlParameters.push(hash[0]);
            urlParameters[hash[0]] = hash[1];
        }
        return urlParameters;
    }

    function hasWidgetParameter(urlParameters) {
        if(urlParameters != null) {
            return urlParameters['registration']
            || urlParameters['loginform'] || urlParameters['forgotpassword'];
        } else {
            return false;
        }
    }

    function getAuthorization() {
        var params = {"articleId":"1.9330969","authors":"Kelvin Stuttard","date_published":"2018-09-02T18:10:02.143Z","date_modified":"2018-09-02T18:10:02.143Z","category":"Burnley","section":"Sport","referrer":"https://www.burnleyexpress.net","site":"burn"};
        if (document.referrer.indexOf('facebook.com') >= 0) {
            params["referrer"] = "facebook.com";
        }
        params["adblock"] = EV.Dab.isAdblockDetected();

        var urlParameters = getUrlParameters();
        if(EV.util.getEVSession() && hasWidgetParameter(urlParameters)) {
            window.location.href = "https://www.burnleyexpress.net" + "/profile";
        } else {
            if(urlParameters['registration']) {
                EV.Event.publish("ev.open.modal.registration-widget");
                params["adblock"] = false;
            } else if(urlParameters['loginform']) {
                EV.Event.publish("ev.open.modal.login-widget");
                params["adblock"] = false;
            } else if(urlParameters['forgotpassword']) {
                EV.Event.publish("ev.open.modal.forgot-password-widget");
                params["adblock"] = false;
            }
        }

        params = JSON.stringify(params);

        EV.Em.authorize(params, function (res) {
            console.log("Metering response:", res)
            if (res.result !== "ALLOW_ACCESS") {
                //reload page on login to get the new state
                EV.Event.on(EV.Event.SOCIAL_LOGIN_SUCCESS, function () { window.location.reload() })
                EV.Event.on(EV.Event.SOCIAL_REGISTER_SUCCESS, function () { window.location.reload() })
                EV.Event.on(EV.Event.REGISTRATION_SUCCESS, function () { window.location.reload() })
                EV.Event.on(EV.Event.LOGIN_SUCCESS, function () { window.location.reload() })

                //hide article content
                $(".article-content").hide();
                $(".comments-container").hide();
            }
        }, function (error) {

        })
    }

    $( document ).ready(function() {
        getAuthorization()
    });
</script>

<script>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</script>

 <link rel="alternate" type="application/rss+xml" title="Burnley FC Feed" href="/rss/cmlink/1.8109441"/>

<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      
	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/tabl/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/tabl/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/tabl/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/tabl/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/tabl/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/tabl/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/tabl/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/tabl/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/tabl/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/tabl/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/tabl/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/tabl/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/tabl/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

            
      			
                          			<link rel="stylesheet"  href="/assets/css/tabl/widgets--responsive.css?v=454" />
	
                  
        
      </head>

            
        
    
<body id="jp" class="color-scheme--red article-3columns ">
    
            <script type="text/javascript">
        (function() {
          var ARTICLE_URL = window.location.href;
          var CONTENT_ID = 'everything';
          document.write(
            '<scr'+'ipt '+
            'src="//survey.g.doubleclick.net/survey?site=_en5vd2mdt3dt75g7evz7f66moi'+
            '&amp;url='+encodeURIComponent(ARTICLE_URL)+
            (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
            '&amp;random='+(new Date).getTime()+
            '" type="text/javascript">'+'\x3C/scr'+'ipt>');
        })();
        </script>
                    
                          <header >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          <nav >
	
                          	<ul class="header-commercial">
				<li class="header-commercial__item"> 
			


  	    	     

		<a  href="https://www.burnleyexpress.net/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="header-commercial__item"> 
			


  	    	     

		<a  href="https://www.burnleyexpress.net/cars"  title="Cars" >Cars</a>
		</li>
				<li class="header-commercial__item"> 
			


  	    	     

		<a  href="https://www.burnleyexpress.net/property"  title="Homes" >Homes</a>
		</li>
				<li class="header-commercial__item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.burnleyexpress.net/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="header-commercial__item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.jplocalbusiness.co.uk/?ref=BE&utm_source=burnley-express&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=top-nav"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			</ul>
        
      </nav>                  <script>
    EV.Dab.init();
</script>


<div class="user-account" id="user-account">
    <ul>
        <ev-profile profile="userProfile">
            <ev-profile-when style="display: none" state="not-loggedIn">
                <li class="profile-button register-button" ev-modal-open="registration-widget">Register</li>
                <li class="profile-button" ev-modal-open="login-widget">Login</li>
            </ev-profile-when>
            <ev-profile-when style="display: none" state="available">
                <li class="profile-button" style="display: inline-block"><a href="/profile">Edit Account</a></li>
                <li class="profile-button" style="display: inline-block" onclick="EV.Core.UI.logout()">Sign Out</li>
            </ev-profile-when>
        </ev-profile>
    </ul>
</div>

<ev-login show-labels="false" id="login-widget" auth-scheme-name="default" service-name="edit_password_burn" forgot-password-service="edit_password_burn" title="Login" show-social="true"
          social-networks="['facebook', 'google', 'twitter', 'linkedin']" social-style="icons" ev-modal modal-keyboard="true" modal-backdrop="true"
          auto-register="false" return-login="false" auto-populate="true"></ev-login>

<ev-registration show-labels="false" id="registration-widget" auth-scheme-name="default" service-name="registration_burn" auto-login="true"
                 title="Sign Up" social-networks="['facebook', 'google', 'twitter', 'linkedin']" show-social="true" social-style="icons" auto-register="false"
                 ev-modal modal-keyboard="true" modal-backdrop="true" auto-populate="true"  hidden-attributes="{'site_code': 'burn'}"></ev-registration>

<!--<ev-edit-profile show-labels="false" id="edit-profile-widget" service-name="my_account_burn" ev-modal modal-keyboard="true"
                 modal-backdrop="true"></ev-edit-profile> -->

<ev-forgot-password show-labels="false" id="forgot-password-widget" auth-scheme-name="default" service-name="edit_password_burn" title="Forgot Password"
                    ev-modal modal-keyboard="true" modal-backdrop="true" return-login="false" submitbtn-caption="Reset Password" cancelbtn-caption="Cancel"></ev-forgot-password>

<ev-social-registration show-labels="false" id="socialRegistration" auth-scheme-name="default" service-name="registration_burn" title="Create an Account"
    ev-modal modal-keyboard="true" modal-backdrop="true" auto-populate="true" auto-register="false"
    show-error-msgs="false" submitBtn-caption="Create Account"  cancel-anchor-caption="I already have an account"
    hidden-attributes="{'site_code': 'burn'}">
</ev-social-registration>

<ev-paywall-notifier modal-size="md" modal-keyboard=“true” modal-backdrop="true"></ev-paywall-notifier>
        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
        
        	            	            	
				<noscript><img src="" style="display:none"/></noscript>
			
                  
                        
        
        	            	            	
						<a href="/">
<!-- Generator: Adobe Illustrator 19.2.1, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 833.8 226.8" enable-background="new 0 0 833.8 226.8" xml:space="preserve">
<g>
	<path fill="#C32E4A" d="M0,148.8v-21.1h7.1c4.7,0,7.7-0.6,9.2-1.7c1.5-1.2,2.2-4.5,2.2-10v-1.1V33.7c0-5.8-0.7-9.3-2.1-10.7
		c-1.4-1.3-4.6-2-9.6-2H0V0h85.1c18.4,0,32,2.8,40.6,8.4c8.6,5.6,12.9,14.5,12.9,26.5c0,8.2-2.5,15.3-7.5,21.3
		c-5,6-12.2,10.6-21.7,13.7c12.3,2.8,21.4,7.3,27.4,13.5c6,6.2,9,14.3,9,24.4c0,14.6-4.8,25-14.4,31.3c-9.6,6.3-25.8,9.5-48.5,9.5H0
		z M65.1,61.2h7.7c7.5,0,12.9-1.6,16.4-4.9c3.4-3.3,5.1-8.4,5.1-15.4c0-6.9-1.6-11.9-4.8-14.9c-3.2-3-8.5-4.5-16-4.5h-8.4V61.2z
		 M65.1,127.9h9c8.6,0,14.7-1.9,18.4-5.6c3.7-3.8,5.6-9.9,5.6-18.5c0-7.9-2-13.7-5.9-17.4c-3.9-3.8-10-5.6-18.3-5.6h-8.8V127.9z"/>
	<path fill="#C32E4A" d="M227.9,133.5c-4.5,6.3-9.9,11.1-16.1,14.3c-6.2,3.3-13.1,4.9-20.7,4.9c-12.7,0-21.6-2.9-26.9-8.7
		c-5.2-5.8-7.9-15.8-7.9-30.2V74.1c0-4.3-0.7-7.1-2-8.4c-1.3-1.3-4-1.9-8-1.9H143V44.1h54.7v67.7c0,6.1,1.1,10.6,3.3,13.5
		c2.2,3,5.6,4.4,10.1,4.4c4.8,0,8.6-1.9,11.4-5.7c2.8-3.8,4.2-9,4.2-15.6V74.1c0-4.4-0.6-7.2-1.9-8.5c-1.3-1.3-3.9-1.9-7.9-1.9H213
		V44.1h55.3v74.8c0,4.3,0.7,7.1,2,8.4c1.3,1.3,3.9,2,7.9,2h4.4v19.5h-54.7V133.5z"/>
	<path fill="#C32E4A" d="M338.7,54.3c3.6-4.7,7.5-8.2,11.8-10.5c4.3-2.3,8.9-3.5,13.9-3.5c7.5,0,13.6,2.3,18.1,7
		c4.5,4.7,6.8,10.9,6.8,18.7c0,6.7-1.8,12.1-5.4,16.1c-3.6,4-8.3,6.1-14.2,6.1c-4.7,0-8.6-1.6-11.7-4.7c-3.1-3.1-4.7-7-4.7-11.6
		c0-3.2,0.8-6,2.3-8.3c1.5-2.4,3.8-4.4,6.9-6.1c-0.8-0.2-1.6-0.4-2.4-0.5c-0.8-0.1-1.5-0.2-2.2-0.2c-5.6,0-10.1,2.8-13.3,8.3
		c-3.3,5.5-4.9,13.1-4.9,22.8v30.9c0,4.3,0.7,7.1,2,8.4c1.3,1.3,4,2,8,2h6.7v19.5h-71.6v-19.5h3.6c4,0,6.7-0.7,8-2
		c1.3-1.3,1.9-4.1,1.9-8.4V74.1c0-4.3-0.6-7.1-1.9-8.4c-1.3-1.3-3.9-1.9-8-1.9h-3.6V44.1h53.9V54.3z"/>
	<path fill="#C32E4A" d="M519.7,118.9c0,4.3,0.6,7.1,1.9,8.4c1.2,1.3,3.8,1.9,7.8,1.9h4.2v19.5H467v-19.5h2.3c3.6,0,5.9-0.7,7.1-2
		c1.2-1.3,1.7-4.1,1.7-8.4V81.1c0-6-1.1-10.5-3.4-13.5c-2.3-3-5.7-4.5-10.3-4.5c-4.8,0-8.6,1.9-11.4,5.7c-2.8,3.8-4.2,9-4.2,15.6
		v34.4c0,4.2,0.6,7,1.9,8.3c1.2,1.4,3.7,2.1,7.3,2.1h2.1v19.5h-67.6v-19.5h5c4,0,6.7-0.7,8-2c1.3-1.3,1.9-4.1,1.9-8.4V74.1
		c0-4.3-0.6-7.1-1.9-8.4c-1.3-1.3-3.9-1.9-8-1.9h-5V44.1h55.3v16.2c4.5-6.3,9.9-11,16.1-14.2c6.2-3.2,13.1-4.8,20.8-4.8
		c12.7,0,21.7,2.9,27,8.7c5.3,5.8,8,15.8,8,30.1V118.9z"/>
	<path fill="#C32E4A" d="M551.4,29.9c0-4.3-0.7-7.1-2-8.4c-1.3-1.3-3.9-2-7.9-2h-4.6V0h55.9v118.9c0,4.3,0.6,7.1,1.9,8.4
		c1.3,1.3,3.9,1.9,7.9,1.9h3.3v19.5h-69v-19.5h4.6c4,0,6.6-0.7,7.9-2c1.3-1.3,2-4.1,2-8.4V29.9z"/>
	<path fill="#C32E4A" d="M713.8,112.4c-2.4,13.6-8,23.7-16.7,30.4c-8.7,6.7-20.7,10-36,10c-17.5,0-31.3-5.1-41.4-15.2
		c-10.1-10.1-15.2-23.8-15.2-41.1c0-17.2,5.1-30.9,15.3-41.1c10.2-10.2,23.8-15.3,41-15.3c16.9,0,29.9,5.1,39,15.2
		c9.1,10.1,13.6,24.7,13.6,43.6v3.8h-66.1v2.2c0,8.8,1.7,15.6,5.2,20.2c3.5,4.7,8.5,7,14.9,7c5.5,0,10-1.7,13.5-5.1
		c3.5-3.4,5.8-8.3,7-14.6H713.8z M647.3,83.1h30.5v-1.6c0-6.9-1.3-12.3-4-16c-2.7-3.8-6.5-5.6-11.4-5.6c-4.8,0-8.5,2-11.2,6.1
		C648.6,70,647.3,75.7,647.3,83.1"/>
	<path fill="#C32E4A" d="M794.7,73.4c0.1-0.4,0.3-1,0.6-1.8c0.5-1.2,0.7-2,0.7-2.4c0-1.9-0.9-3.3-2.6-4.1s-5.2-1.3-10.2-1.5V44.1
		h50.7v19.6c-4.3,0-7.6,0.7-9.9,2.2c-2.3,1.5-4.4,4.6-6.3,9.5l-31.8,82.3c-5,13.1-11.3,22.8-19,29.2c-7.7,6.4-16.8,9.6-27.3,9.6
		c-10.3,0-18.5-2.7-24.6-8c-6.1-5.3-9.2-12.4-9.2-21.3c0-6.2,1.9-11.3,5.7-15.2c3.8-3.9,8.7-5.9,14.8-5.9c5.3,0,9.6,1.5,12.9,4.5
		c3.3,3,5,6.8,5,11.5c0,4.2-1.1,7.6-3.3,10.3c-2.2,2.7-5.5,4.5-9.9,5.4c1,1.3,2.2,2.3,3.4,2.9c1.3,0.6,2.7,0.9,4.3,0.9
		c4.1,0,8.1-1.9,12-5.6c3.9-3.7,7.4-9,10.4-16l-33.1-79.6l-0.6-1.4c-4.3-10.2-8.9-15.4-13.7-15.4h-3.8V44.1h64.9v19.6
		c-4.1,0.1-6.7,0.4-7.6,1c-1,0.6-1.4,1.6-1.4,3.1c0,1.1,0.3,2.5,0.9,4.1c0.2,0.5,0.4,0.9,0.5,1.3l14.3,36.8L794.7,73.4z"/>
	<path fill="#212121" d="M423.8,155.7v20.1h-8.5c-0.5-2.6-1.1-4.6-1.7-6.1c-0.6-1.5-1.4-2.6-2.3-3.5c-1-1-2.3-1.7-3.7-2.2
		c-1.5-0.4-3.8-0.6-7.1-0.6h-1.6H392v14.8h2.1c2.4,0,4.1-0.6,5.1-1.8c1-1.2,1.5-3.3,1.5-6.3v-0.5h6.7v24.6h-6.7
		c-0.1-3.8-0.6-6.2-1.5-7.3c-0.9-1.1-2.6-1.7-5-1.7H392v16.8h9.5c3.7,0,6.2-0.2,7.6-0.7c1.4-0.4,2.5-1.2,3.2-2.3
		c0.8-1.3,1.5-2.8,2-4.7c0.5-1.8,0.8-4.2,1-7h8.9v22.2h-56.8v-7.6h2.7c1.8,0,2.9-0.2,3.5-0.6c0.6-0.4,0.8-1.6,0.8-3.6v-0.4v-29.4
		c0-2.1-0.3-3.4-0.8-3.9c-0.5-0.5-1.7-0.7-3.6-0.7h-2.6v-7.6H423.8z"/>
	<path fill="#212121" d="M469.1,198.8c1.3,1.4,2.5,2.3,3.6,2.9c1.2,0.6,2.4,0.9,3.9,0.9h1.3v7.1h-28.3v-6.7h1.2
		c0.7,0,1.2-0.1,1.4-0.2c0.3-0.1,0.4-0.4,0.4-0.7c0-0.2-0.1-0.4-0.3-0.8c-0.2-0.4-0.5-0.7-0.9-1.2l-3.4-3.8l-4.2,4
		c-0.2,0.2-0.4,0.5-0.5,0.8c-0.1,0.3-0.2,0.6-0.2,0.8c0,0.3,0.2,0.6,0.5,0.7c0.3,0.2,0.8,0.2,1.5,0.2h0.7v6.7h-19.3v-7.1h0.4
		c1.3,0,2.4-0.2,3.4-0.5c1-0.3,1.8-0.8,2.4-1.4l10.1-9.6l-7.7-8.5c-1.3-1.5-2.5-2.5-3.5-3c-1-0.5-2.2-0.8-3.6-0.8h-0.3v-7.1h25.7
		v6.7h-0.5c-0.5,0-0.9,0.1-1.2,0.3c-0.3,0.2-0.5,0.4-0.5,0.7c0,0.2,0.1,0.4,0.3,0.6c0.2,0.3,0.5,0.7,1,1.3l2.5,3.1l3.4-3.5
		c0.2-0.2,0.4-0.5,0.5-0.7c0.1-0.2,0.2-0.5,0.2-0.7c0-0.3-0.2-0.5-0.5-0.7c-0.3-0.2-0.8-0.3-1.4-0.3h-0.3v-6.7h19.8v7.1
		c-0.2,0-0.4,0-0.7,0c-0.3,0-0.5,0-0.6,0c-1.4,0-2.7,0.2-3.7,0.6c-1,0.4-2.1,1.1-3.2,2.1l-8.4,7.6L469.1,198.8z"/>
	<path fill="#212121" d="M498.5,176.9c1.9-2.3,3.9-3.9,5.9-4.9c2-1,4.2-1.5,6.7-1.5c5.2,0,9.2,1.7,12,5.1c2.7,3.4,4.1,8.4,4.1,14.9
		c0,6.2-1.4,11.2-4.2,14.9c-2.8,3.7-6.6,5.5-11.3,5.5c-2.5,0-4.7-0.5-6.7-1.4c-2-0.9-3.8-2.4-5.3-4.2V216c0,1.5,0.3,2.5,0.8,3
		c0.6,0.5,1.7,0.8,3.4,0.8h1.1v7.1h-26.5v-7.1h1.8c1.5,0,2.4-0.2,2.9-0.7c0.5-0.5,0.7-1.5,0.7-3v-33.5c0-1.5-0.2-2.6-0.7-3
		c-0.5-0.5-1.4-0.7-2.9-0.7h-1.8v-7.1h20.1V176.9z M499.6,190.5c0,4.1,0.4,7.1,1.3,9.1c0.9,2,2.2,2.9,4,2.9c1.8,0,3.1-1,3.9-2.9
		c0.8-2,1.3-5,1.3-9.1c0-4.1-0.4-7.1-1.3-9.1c-0.9-2-2.2-3-3.9-3c-1.8,0-3.1,1-4,3C500,183.5,499.6,186.5,499.6,190.5"/>
	<path fill="#212121" d="M547.3,175.4c1.4-1.7,2.9-3,4.5-3.8c1.6-0.8,3.4-1.3,5.3-1.3c2.9,0,5.2,0.8,6.9,2.5
		c1.7,1.7,2.6,3.9,2.6,6.8c0,2.4-0.7,4.4-2.1,5.8c-1.4,1.5-3.2,2.2-5.4,2.2c-1.8,0-3.3-0.6-4.4-1.7c-1.2-1.1-1.8-2.5-1.8-4.2
		c0-1.2,0.3-2.2,0.9-3c0.6-0.9,1.5-1.6,2.6-2.2c-0.3-0.1-0.6-0.1-0.9-0.2c-0.3,0-0.6-0.1-0.8-0.1c-2.1,0-3.8,1-5.1,3
		s-1.9,4.8-1.9,8.3v11.2c0,1.5,0.2,2.6,0.7,3c0.5,0.5,1.5,0.7,3.1,0.7h2.5v7.1h-27.3v-7.1h1.4c1.5,0,2.6-0.2,3-0.7
		c0.5-0.5,0.7-1.5,0.7-3v-16.2c0-1.6-0.2-2.6-0.7-3.1c-0.5-0.5-1.5-0.7-3-0.7h-1.4v-7.1h20.5V175.4z"/>
	<path fill="#212121" d="M607.7,196.4c-0.9,4.9-3,8.6-6.3,11c-3.3,2.4-7.9,3.6-13.7,3.6c-6.7,0-11.9-1.8-15.8-5.5
		c-3.9-3.7-5.8-8.6-5.8-14.9c0-6.2,1.9-11.2,5.8-14.9c3.9-3.7,9.1-5.5,15.6-5.5c6.5,0,11.4,1.8,14.9,5.5c3.5,3.7,5.2,8.9,5.2,15.8
		v1.4h-25.2v0.8c0,3.2,0.7,5.6,2,7.3c1.3,1.7,3.2,2.5,5.7,2.5c2.1,0,3.8-0.6,5.1-1.8c1.3-1.2,2.2-3,2.7-5.3H607.7z M582.4,185.8H594
		v-0.6c0-2.5-0.5-4.4-1.5-5.8c-1-1.4-2.5-2-4.4-2c-1.8,0-3.2,0.7-4.3,2.2C582.9,181.1,582.4,183.1,582.4,185.8"/>
	<path fill="#212121" d="M615.8,210.1h-5.6v-13.9h7.1c0.8,2.5,2.2,4.3,4,5.5c1.8,1.2,4.1,1.8,6.9,1.8c1.9,0,3.2-0.3,4-0.8
		c0.8-0.5,1.3-1.3,1.3-2.4c0-1.5-2.1-2.8-6.3-4c-1.4-0.4-2.5-0.8-3.3-1c-6.1-1.9-10-3.8-11.8-5.4c-1.8-1.7-2.7-4-2.7-6.9
		c0-3.9,1.6-7,4.8-9.3c3.2-2.3,7.6-3.5,13.2-3.5c2.5,0,4.9,0.2,7.1,0.7c2.3,0.5,4.5,1.2,6.7,2.2l1.1-2.2h5.9v12h-6.3
		c-1.1-1.9-2.6-3.3-4.4-4.3c-1.9-1-3.9-1.5-6.2-1.5c-1.6,0-2.8,0.3-3.8,0.8c-0.9,0.5-1.4,1.2-1.4,2.1c0,1.6,2,3,6,4.2
		c1,0.3,1.8,0.6,2.4,0.7c0.5,0.2,1.2,0.4,2.1,0.6c4.3,1.3,7.4,2.6,9.3,3.9c1.3,0.9,2.4,2.1,3.1,3.6c0.7,1.5,1.1,3.2,1.1,5
		c0,4-1.6,7.2-4.7,9.5c-3.1,2.3-7.4,3.4-12.9,3.4c-2.9,0-5.7-0.3-8.3-1c-2.6-0.7-4.9-1.6-6.9-2.8L615.8,210.1z"/>
	<path fill="#212121" d="M657.7,210.1H652v-13.9h7.1c0.8,2.5,2.2,4.3,4,5.5c1.8,1.2,4.1,1.8,6.9,1.8c1.9,0,3.2-0.3,4-0.8
		c0.8-0.5,1.3-1.3,1.3-2.4c0-1.5-2.1-2.8-6.3-4c-1.4-0.4-2.5-0.8-3.3-1c-6.1-1.9-10-3.8-11.8-5.4c-1.8-1.7-2.7-4-2.7-6.9
		c0-3.9,1.6-7,4.8-9.3c3.2-2.3,7.6-3.5,13.2-3.5c2.5,0,4.9,0.2,7.1,0.7c2.3,0.5,4.5,1.2,6.7,2.2l1.1-2.2h5.9v12h-6.3
		c-1.1-1.9-2.6-3.3-4.4-4.3c-1.9-1-3.9-1.5-6.2-1.5c-1.6,0-2.8,0.3-3.8,0.8c-0.9,0.5-1.4,1.2-1.4,2.1c0,1.6,2,3,6,4.2
		c1,0.3,1.8,0.6,2.4,0.7c0.5,0.2,1.2,0.4,2.1,0.6c4.3,1.3,7.4,2.6,9.3,3.9c1.3,0.9,2.4,2.1,3.1,3.6c0.7,1.5,1.1,3.2,1.1,5
		c0,4-1.6,7.2-4.7,9.5c-3.1,2.3-7.4,3.4-12.9,3.4c-2.9,0-5.7-0.3-8.3-1c-2.6-0.7-4.9-1.6-6.9-2.8L657.7,210.1z"/>
</g>
</svg>
</a>
			
                  
              
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide u-bgcolor-primary ">	
	<div class="slab__inner">
		
                          <input id="navigation-checkbox" class="editorial-navigation__checkbox" type="checkbox">
<nav class="editorial-navigation background-primary">

 	<span class="editorial-navigation__more">
        <label for="navigation-checkbox" class="editorial-navigation__more-label">
          <svg class="editorial-navigation__more-arrow" viewBox="0 0 24 24">
          <path d="M7,10L12,15L17,10H7Z"></path>
        </svg>
	        <svg class="editorial-navigation__more-hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
	        <path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>
      	</svg>
    	</label>
  	</span>
  			<div class="editorial-navigation__home">
        <a class="editorial-navigation__home-icon" title="Home" href="/">
            <svg class="u-fill-primary u-hover-shade50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
</div>
<ul class="editorial-navigation__breadcrumbs background-primary">   
        <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.burnleyexpress.net/sport/football"  title="Football" >Football</a>
</li>
            <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.burnleyexpress.net/sport/football/clarets"  title="Clarets" >Clarets</a>
</li>
                                    </ul>
	
    	
	<ul class="editorial-navigation__contextual tint-30">
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.burnleyexpress.net/clarets-stats"  title="Clarets Stats" >Clarets Stats</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.burnleyexpress.net/sport/football/non-league"  title="Non League" >Non League</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.burnleyexpress.net/sport/football/local"  title="Local" >Local</a>
		</li>
	</ul>
	
    	<ul class="editorial-navigation__link-tree background-primary hover-links-shade-50">
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.burnleyexpress.net/news"  title="News" >News</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.burnleyexpress.net/news/transport"  title="Transport" >Transport</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.burnleyexpress.net/news/crime"  title="Crime" >Crime</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.burnleyexpress.net/news/education"  title="Education" >Education</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.burnleyexpress.net/news/business"  title="Business" >Business</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.burnleyexpress.net/news/politics"  title="Politics" >Politics</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.burnleyexpress.net/news/environment"  title="Environment" >Environment</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.burnleyexpress.net/news/health"  title="Health" >Health</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.burnleyexpress.net/news/your-say"  title="Your Say" >Your Say</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.burnleyexpress.net/news/opinion"  title="Opinion" >Opinion</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.burnleyexpress.net/news/offbeat"  title="Offbeat" >Offbeat</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.burnleyexpress.net/news/north-west"  title="North West" >North West</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.burnleyexpress.net/sport"  title="Sport" >Sport</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.burnleyexpress.net/sport/football"  title="Football" >Football</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.burnleyexpress.net/sport/cricket"  title="Cricket" >Cricket</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.burnleyexpress.net/sport/athletics"  title="Athletics" >Athletics</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.burnleyexpress.net/sport/more-sport"  title="More Sport" >More Sport</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.burnleyexpress.net/whats-on"  title="What's On" >What's On</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.burnleyexpress.net/whats-on/music"  title="Music" >Music</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.burnleyexpress.net/whats-on/theatre-and-comedy"  title="Theatre & Comedy" >Theatre & Comedy</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.burnleyexpress.net/whats-on/arts"  title="Arts" >Arts</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.burnleyexpress.net/whats-on/tv-and-film"  title="TV & Film" >TV & Film</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.burnleyexpress.net/whats-on/eating-out"  title="Eating Out" >Eating Out</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.burnleyexpress.net/lifestyle"  title="Lifestyle" >Lifestyle</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.burnleyexpress.net/lifestyle/nostalgia"  title="Nostalgia" >Nostalgia</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.burnleyexpress.net/lifestyle/family"  title="Family" >Family</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.burnleyexpress.net/lifestyle/tech"  title="Gadgets & Tech" >Gadgets & Tech</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.burnleyexpress.net/lifestyle/outdoors"  title="Outdoors" >Outdoors</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.burnleyexpress.net/lifestyle/travel"  title="Travel" >Travel</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.burnleyexpress.net/cars"  title="Cars" >Cars</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.burnleyexpress.net/read-this"  title="Read This" >Read This</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
					</ul>
	</li>
	</ul>
	
</nav>
<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=454"></script>
        
      	</div>
</div>				   					 
			        
      </header>                  
			    
				    				   	 	

<div class="slab slab--wide leaderboard-ad ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
          
                        <div class="essentials main-content" role="main">
                                        <div class="container main-container">

                          
    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>
        
      

<main role="main" id="main" class="main">
				        <div class="logger" style="display:none;">
        <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.9330969&amp;d=/2.2765/2.35096/2.35090/2.35089';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    </div>
    <article role="article" class="article" data-require="modules/article-responsive">
    <header class="article-header">
        <h1 class="article-header__title">Burnley 0, Manchester United 2</h1>
        
                            <figure class="article-header__lead-image-container">
                    
                                        
                    <div class="article-header__image-gallery-container">
                                                    <img class="article-header__lead-image cld-responsive" alt="Manchester United's Romelu Lukaku scores his sides second goal" data-src="https://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.burnleyexpress.net/webimage/1.9330968.1535908292!/image/image.jpg" src="data:image/png;base64,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"
                                 title="Manchester United's Romelu Lukaku scores his sides second goal" />
                        
                                            </div>

                    <div id="adSlotInImage" class="ad-gpt adGPTTag"></div>

                    
                                            <figcaption class="article-header__lead-image-caption">
                            Manchester United's Romelu Lukaku scores his sides second goal
                        </figcaption>
                                    </figure>
            
            </header>
            <aside class="aside article__aside">
			<div class="article__meta u-clearfix">
                        				                        <!-- Article Byline -->
				<div class="article-meta__byline ">
		        		        <div class="article-meta__byline-info-container">
		            <div class="article-meta__byline-name-container" title="by Dan Black" rel="author">
		                		                    <a href="https://www.burnleyexpress.net/author/Dan.Black1" >
		                        <h4 class="article-meta__byline-name" class="color-primary">Dan Black</h4>
		                    </a>
		                		            </div>
		            <div class="article-meta__byline-contact-list">
		            		            		            		                <h5 class="article-meta__byline-contact-list-item">
		                    <a class="article-meta__byline-contact-list-item-link" href="mailto:daniel.black@jpress.co.uk">Email</a>
		                </h5>
		            		            </div>
		         </div>
				</div>
								<!-- Article Timestamp -->

				
        
								
				<div class="article-meta__timestamp article-meta__timestamp--same-day">
		        <time class="article-meta__timestamp-item" datetime="Sunday 02 September 2018" pubdate="">
		            <span class="article-meta__timestamp-label">Published:</span>
		            <span class="article-meta__timestamp-time">18:10</span>

		            		                <span class="article-meta__timestamp-date">Sunday 02 September 2018</span>
		            		        </time>

		        				</div>
    		
                
      		</div>
</aside>
        <section class="article-section">
        
                          


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=454"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=454"></script>

		
		<div class=" article-sharetool article-sharetool--small">
		            <div class="article-sharetool__title">Share this article</div>
				<ul id="shareTool" class="article-sharetool__list">
	                    <li class="article-sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="article-sharetool__facebook" 
	href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.burnleyexpress.net%2Fsport%2Ffootball%2Fclarets%2Fburnley-0-manchester-united-2-1-9330969"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="https://www.burnleyexpress.net/sport/football/clarets/burnley-0-manchester-united-2-1-9330969">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-facebook article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" 
			xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			<path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  
			l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   
			M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
			style="fill-rule:evenodd;clip-rule:evenodd;fill:#3A589B;"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 		width="28" height="28" viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
			<g>
				<path id="f_1_" style="fill:#fff;" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
					c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
					v20.341H37.29v27.585h23.814v70.761H89.584z"/>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="article-sharetool__twitter"
	href="https://twitter.com/intent/tweet?text=Burnley+0%2C+Manchester+United+2&url=https%3A%2F%2Fwww.burnleyexpress.net%2Fsport%2Ffootball%2Fclarets%2Fburnley-0-manchester-united-2-1-9330969"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="Burnley 0, Manchester United 2"
	data-share-link="https://www.burnleyexpress.net/sport/football/clarets/burnley-0-manchester-united-2-1-9330969">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-twitter article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" 
			 xmlns:xlink="http://www.w3.org/1999/xlink">
			<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#598DCA;" d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  
			l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  
			c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  
			c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  
			c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  
			C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  
			c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  
			c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  
			c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  
			c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  
			C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="28" height="28" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
			<g>
				<g>
					<path style="fill:#fff;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
						c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
						c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
						c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
						c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
						c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
						c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
				</g>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
            <a role="button"
	title="Share via email"
	class="article-sharetool__email"
	href="mailto:?subject=Burnley 0, Manchester United 2&body=https://www.burnleyexpress.net/sport/football/clarets/burnley-0-manchester-united-2-1-9330969"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="Burnley 0, Manchester United 2"
	data-email-body="https://www.burnleyexpress.net/sport/football/clarets/burnley-0-manchester-united-2-1-9330969">
		<span class="article-sharetool__icon">
			<svg class="article-sharetool_icon--jpdna" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		            viewBox="0 0 34 34" s xml:space="preserve">
			<path class="st0" fill="#7F807E" d="M17,34c9.4,0,17-7.6,17-17c0-9.4-7.6-17-17-17C7.6,0,0,7.6,0,17C0,26.4,7.6,34,17,34"/>
			<g>
		        <g>
		            <path fill="#FFFFFF" class="st1" d="M26.7,9.7c0,4.9,0,9.7,0,14.6c-6.5,0-12.9,0-19.4,0c0-4.9,0-9.7,0-14.6C13.8,9.7,20.2,9.7,26.7,9.7z
		                M9.6,11.1C9.6,11.1,9.7,11.1,9.6,11.1c2.3,2.3,4.5,4.6,6.8,6.9c0.3,0.3,0.9,0.3,1.3,0c2.3-2.3,4.5-4.5,6.8-6.8c0,0,0,0,0-0.1
		                C19.5,11.1,14.6,11.1,9.6,11.1z M9.6,23c4.9,0,9.8,0,14.8,0c-1.6-1.7-3.2-3.3-4.9-5c0,0,0,0.1-0.1,0.1c-0.3,0.3-0.6,0.6-0.8,0.8
		                c-0.9,0.9-2.3,0.9-3.2,0c-0.3-0.3-0.6-0.6-0.9-0.9c0,0,0,0-0.1-0.1C12.9,19.6,11.3,21.3,9.6,23z M8.7,12c0,3.3,0,6.6,0,10
		                c1.6-1.7,3.3-3.3,4.9-5C11.9,15.3,10.3,13.7,8.7,12z M20.5,17c1.6,1.7,3.2,3.3,4.8,5c0-3.3,0-6.6,0-9.8
		    	        C23.7,13.8,22.1,15.4,20.5,17z"/>
		        </g>
			</g>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			width="28" height="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
			<g>
				<g>
					<g>
						<path style="fill:#fff;" d="M30,92c-8,0-13,0.667-15,2s-2.333,2.833-1,4.5s4.667,4.5,10,8.5c2.667,2,4.667,3.667,6,5l226,172
							l226-171l5-5c5.333-4,8.833-6.833,10.5-8.5s1.5-3.333-0.5-5s-7-2.5-15-2.5H241H30z"/>
						<path style="fill:#fff;" d="M0,132v254c0,7.333,3,14.833,9,22.5S21,420,27,420h458c6,0,12-3.833,18-11.5s9-15.167,9-22.5V132
							L256,328L0,132z"/>
					</g>
				</g>
			</g>
		</svg>
	</span>
</a>            </li>
        		</ul>
	</div>
		<script type="text/javascript">
		window.onload = function () {
			$('div[class^="article-sharetool"] a').sharetool();
		};
		var requestParam = "$m.request.httpRequest.getParameter('articleId')";
		var index = requestParam.indexOf("-");
		var conversionEventParam = "ContentId(1.9330969)";
		var pointIndex = conversionEventParam.indexOf(".");
		var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
	</script>
        
      		            						    </section>
    
            <ev-paywall modal-size="md" modal-keyboard=“true” modal-backdrop="true"></ev-paywall>
    
    <section class="article-content" >
            
        <!-- Comments CTA -->
                        <!-- END Comments CTA -->

        
    <div class="p402_premium">
        <h3 class="article-content__lead"><!--PSTYLE=WINT Web Intro--><p>The international break may have come at the perfect time for the Clarets with just one point collected from four Premier League fixtures.</p></h3>

                <p>Following the goalless draw on the opening weekend against Southampton at St Mary's, Burnley have lost to Watford, Fulham and now Manchester United with the remnants of their Europa League exit still being swept to one side.</p><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>Romelu Lukaku did the damage on this occasion, scoring two first half goals, as United cruised to victory on Sunday.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Worryingly, Sean Dyche's side are unrecognisable at present - both systematically and functionally - from the auxhillary that had protected their goal so well last season.</p><div class="p402_hide">
    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>
</div><p>Yes, this was Manchester United, a club that has spent hundreds of millions on its playing squad during Jose Mourinho's reign. But it is becoming a common occurrence.</p><p>And it's not just the back four and Joe Hart. The issue stems from the front, a domino effect from a system that just doesn't appear to be suiting.</p><p>The ball simply isn't sticking with the one man up front, the press doesn't seem to be as intense or energetic, the shape isn't as refined, nor the movement as synchronised, and there are holes all over the pitch.</p><p>This, though, could be the break that they have desired. It's a chance for the likes of long term absentees Robbie Brady and Steven Defour to move closer to fitness while Johann Berg Gudmundsson and Stephen Ward can recover from knocks.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>It was incredibly uncharacteristic that Lukaku, the scorer of both of United's goals, had so much space to exploit on both occasions at Turf Moor.</p><p>Nobody was in the vicinity of the Belgian striker when he peeled off Ben Mee to beat Hart to Alexis Sanchez's cross in the 27th minute and the former Everton forward was completely unmanned just before the interval, although the hosts were struck with a huge chunk of misfortune.</p><p>It was all one way traffic in the first half as the Clarets to get a foothold in the game. United, on the other hand, moved the ball well and got numbers forward.</p><p>Jesse Lingard whipped the ball beyond the upright from the edge of the box as former United youngster Dwight McNeil, on his full Premier League debut, obscured Hart's vision.</p><div class="p402_hide">
                            <div id="adSlotArticleBody2_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody3_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>The former Manchester City stopper had a much better view of Lingard's next attempt but he had to re-adjust his body to palm the ball to safety after the midfielder's flick caught James Tarkowski's boot.</p><p>Lingard went for a less glamorous approach with his next attempt at goal, opting for placement, but he was well off target on this occasion.</p><p>The breakthrough came just before the half hour and, just like both goals scored by Alexandre Mitrovic at Craven Cottage, it was unavoidable.</p><p>Neither Mee or Charlie Taylor got close enough to Lukaku when Sanchez supplied the cross and, reacting to it before Hart, the striker placed his header in to the back of the net.</p><p>There are not many occasions where Burnley have found it hard to contain the opposition on home turf, but this was one of them.</p><div class="p402_hide">
                            <div id="adSlotArticleBody3_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody4_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>United were quick on the counter, Lingard, Sanchez and Lukaku all combining well, and it was the latter who was denied his second when Hart raced off his line to narrow the angle and block from close range.</p><p>However, Lukaku struck at the most inconvenient time for the Clarets. With just seconds of the half remaining the striker tucked the ball home under no pressure after Lingard's attempt had ricocheted off Taylor and Ashley Westwood.</p><p>The home side gave the opposition more to think about after the interval, switching to 4-4-2 as Sam Vokes replaced Jeff Hendrick, but it was United who looked the more likely to add to their tally.</p><p>Paul Pogba may regret his overly-exaggerated run up after being denied by Hart from the spot. The Frenchman, a World Cup winner, didn't have one of his finer moments when delaying his approach - once Aaron Lennon had tripped substitute Marcus Rashford - only to be denied by Hart, who stooped to his right hand side to save.</p><p>United were then reduced to 10 men when, in a fit of rage, Rashford reacted to a challenge from Phil Bardsley, and was given his marching orders by referee Jonathan Moss for violent conduct.</p><p>Hart denied Lukaku again as a hat-trick seemed to be getting further and further away from him before Mee made a superb recovery to thwart the striker again.</p><p>Lukaku, with the goal at his mercy after taking the ball around Hart, was about to apply the finishing touches before the centre back blocked his route impeccably.</p><p>The hosts did have a couple of chances to affect the scoreline at the end as David De Gea saved twice from a couple of Vokes headers while Matej Vydra, who got off the mark on Thursday night, headed Westwood's cross wide of the near post.</p>
        
    </div>
    <script type="text/javascript">
    try { _402_Show(); } catch(e) {}
    </script>
        <span id="article__content-bottom"></span>

            </section>
    <section class="section article__section">
        <div class="second-slot">
                            
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/burnley.jp/native"	data-label="Article"
        data-categories="" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="burnley.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  
    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>
                  
    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
                  		    </section>

</article>
        <script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=454"></script>
    
<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=454"></script>
	</main>
<!-- thirdSlot -->
<aside class="article-aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
			    
			    			    				    		<div id="trendingStoriesContainer1">
</div>
<script type="text/javascript">
    
	jQuery('#trendingStoriesContainer1').load('/ajax?action=loadTrendingNowChartbeat&id=7.201930.1519202087', function(response) {

  		var trimmedResponse = jQuery($.trim(response.replace(/[\t\n]+/g,'')));
		var show_slab_title = trimmedResponse.contents().length;

		if(show_slab_title > 0) {
			jQuery("#slab_title_trendingnow").show();
		} else {
			jQuery("#slab_title_trendingnow").hide();
		}
		$(".js-ellipsize").ellipsize();
		$(".js-unveil").unveil();
		if($.cloudinary !== undefined) {
			$.cloudinary.responsive();
		}
	});
</script>			    				    				
			                  
    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=454"/>
	<section id="dynamic-yield" class="dynamic-yield">
		
		<div class="dy">
			<div class="dy-header"></div>
			<ul class="dy__items">
				<div class="editorial-dynamicyield">
				</div>
			</ul>
			<div class="dy-footer"></div>
		</div>
		
	</section>
                  
    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=454"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

                    </div>
                <div id="bottom_leaderboard" style="height: 90px; width: 728px; margin-bottom: 15px; margin-right: auto; margin-left: auto;" data-google-query-id="CNy2_rjv9doCFY-kUQodU78Agg">
    </div>
            
                          
			    
				    				   	 	

<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  	<script src="/assets/script/vendor/cloudinary/jquery.cloudinary.min.js?v=454"></script>
	<script type="text/javascript">
		var cld_breakpoints = function(width) {
	        return 100 * Math.ceil(width / 100);
	    };

	    $.cloudinary.config({breakpoints: cld_breakpoints, responsive_use_breakpoints: true, responsive_debounce: 200});
	    $.cloudinary.responsive();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-BURNEXPR-11237056";
	JP.currentPageName = "Clarets".toLowerCase();
</script>

	
        <script async="async" src="//cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=454"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=454"></script>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="footer-social">
	
                          
			    
				    				   	 	<div class="footer-social__links">
	
                          <h3 class="footer-social__title" title="Follow Us On">Follow Us On</h3>
<ul class="footer-social__links-list">


		<li class="footer-social__links-item footer-social__links-item--facebook">
	    <a href="https://www.facebook.com/burnleyexpress" rel="nofollow" title="Facebook" target="_blank">
    <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"
    />
    </svg>

    </a>
</li>

		<li class="footer-social__links-item footer-social__links-item--twitter">
	    <a href="https://twitter.com/burnleyexpress" rel="nofollow" title="Twitter" target="_blank">
     <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
    />
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--main">
	
                          <h3 class="footer-navigation__title" title="Explore">Explore</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.burnleyexpress.net/news"  title="News" >News</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.burnleyexpress.net/sport"  title="Sport" >Sport</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.burnleyexpress.net/sport/football/clarets"  title="Burnley FC" >Burnley FC</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.burnleyexpress.net/lifestyle"  title="Lifestyle" >Lifestyle</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.burnleyexpress.net/whats-on"  title="What's On" >What's On</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--more">
	
                          <h3 class="footer-navigation__title" title="More from the Burnley Express">More from the Burnley Express</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.burnleyexpress.net/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://eastlancashirenewspapers.newsprints.co.uk/banr/BURN"  title="Buy a Photo" >Buy a Photo</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.burnleyexpress.net/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.burnleyexpress.net/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.burnleyexpress.net/property"  title="Homes" >Homes</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.burnleyexpress.net/cars"  title="Cars" >Cars</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.burnleyexpress.net/dating"  title="Dating" >Dating</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://local.burnleyexpress.net"  title="Local Guide" >Local Guide</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.burnleyexpress.net/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://localreaderoffers.co.uk"  target='_blank' title="Reader Shop" >Reader Shop</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.burnleyexpress.net/must-read"  title="Must Read" >Must Read</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.burnleyexpress.net/read-this"  title="Read This" >Read This</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://travelinsurance.staysure.co.uk/quote/policy-details?utm_source=Johnston%20Press&utm_medium=Digital%20Banner&utm_campaign=Press"  target='_blank' title="Travel Insurance" >Travel Insurance</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.burnleyexpress.net/events"  title="Events" >Events</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--useful">
	
                          <h3 class="footer-navigation__title" title="Useful Links">Useful Links</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.burnleyexpress.net/contact-us"  title="Contact Us" >Contact Us</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://www.jplocalbusiness.co.uk/?ref=BE&utm_source=burnley-express&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  title="Advertise My Business" >Advertise My Business</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&utm_source=burnleyexpress.net&utm_campaign=footer&utm_term=ros"  title="Advertise a Job" >Advertise a Job</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="http://www.jplocalbusiness.co.uk/book-online?ref=BE&utm_source=burnley-express&utm_medium=news-site-referral&utm_term=ros&utm_content=place-your-ad&utm_campaign=footer"  target='_blank' title="Place your Ad" rel='nofollow'>Place your Ad</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://www.localsubsplus.co.uk"  title="Subscribe" >Subscribe</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/readers-charter"  target='_blank' title="Readers Charter" >Readers Charter</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p class="footer-legal__text">©<span id="footer-year">2018</span>&nbsp;Johnston Publishing Ltd.All rights reserved.</p>&nbsp;<ul class="footer-legal__links"><li class="footer-legal__links-item"><a id="evidonFlink"href="#"class="ext-link">Cookie Settings</a></li></ul>&nbsp;&nbsp;&nbsp;
                  
                        	<ul class="footer-legal__links">
				<li class="footer-legal__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/terms-conditions"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
				<li class="footer-legal__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/disclaimer"  target='_blank' title="Disclaimer" >Disclaimer</a>
		</li>
				<li class="footer-legal__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/cookies-policy"  target='_blank' title="Privacy & Cookies Policy" >Privacy & Cookies Policy</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=454"></script>
        
              
                          
        
      
            
                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
          </body>
</html>
